Particle size reduction, screening and size analysis

**Objective**

This laboratory examines the particle size reduction of silica sand using manual and automatic grinding methods and the subsequent separation and size analysis of the obtained polydisperse powders. The particle size of the powder samples will be determined using sedimentation and image analysis of the micrographs.

**Theory**

Polydisperse powders are not ideal raw materials for uniform hydrothermal or solid state synthesis of ceramic materials. In practice, powders with narrow range of size distribution can increase the reaction rate and extent or prevent the problems in processing them further. Size reduction alone is not sufficient to obtain mono-size or narrow size range powder. Therefore, size reduction and size separation should be combined to obtain powders of desired size. The mining, ceramic materials, chemical products, pigments and pharmaceutics industries all rely on size reduction to improve performance or to meet specifications. Its uses include grinding polymers for recycling, improving extraction of a valuable constituent from ores, facilitating separation of grain components, boosting the biological availability of medications, and producing particles of an appropriate size for a given use.

Size reduction process is also termed as comminution or pulverization. Normally, size reduction may be achieved by two methods, namely precipitation or mechanical process. In the precipitation method, the substance is dissolved in an appropriate solvent. This method is suitable for the production of raw materials. Inorganic chemicals, such as calcium carbonate, magnesium carbonate, and yellow mercuric oxide, are prepared by precipitation method. In the mechanical process, the substance is subjected to mechanical forces using grinding equipment.

Knowing the properties of the material to be processed is essential. Probably the most important characteristic governing size reduction is hardness because almost all mechanical size reduction techniques involve somehow creating new surface area, and this requires adding energy proportional to the bonds holding the feed particles together. A common way of expressing hardness is the Mohs scale, on which talcum is a 1 and diamond is a 10. Also important is whether a material is tough or brittle, with brittle materials being easier to fracture.

<table>
<thead>
<tr>
<th>Mineral</th>
<th>Mohs relative Hardness</th>
<th>Scratch Test</th>
<th>Rosiwal absolute Hardness</th>
<th>Vickers kp / mm²</th>
</tr>
</thead>
<tbody>
<tr>
<td>Talc</td>
<td>1</td>
<td>scrapeable with fingernail</td>
<td>0.85</td>
<td>2.4</td>
</tr>
<tr>
<td>Gypsum</td>
<td>2</td>
<td>scratchable with fingern.</td>
<td>1.25</td>
<td>36</td>
</tr>
<tr>
<td>Calcite</td>
<td>3</td>
<td>scr. with copper coin</td>
<td>4.5</td>
<td>109</td>
</tr>
<tr>
<td>Fluorite</td>
<td>4</td>
<td>easily scr. with knife</td>
<td>5</td>
<td>189</td>
</tr>
<tr>
<td>Apatite</td>
<td>5</td>
<td>still scr. with knife</td>
<td>6.5</td>
<td>536</td>
</tr>
<tr>
<td>Orthoclasse</td>
<td>6</td>
<td>scr. with steel file</td>
<td>37</td>
<td>795</td>
</tr>
<tr>
<td>Quartz</td>
<td>7</td>
<td>scratches window glass</td>
<td>120</td>
<td>1,120</td>
</tr>
<tr>
<td>Topaz</td>
<td>8</td>
<td>scratches quartz</td>
<td>175</td>
<td>1,427</td>
</tr>
<tr>
<td>Corundum</td>
<td>9</td>
<td>scratches topaz</td>
<td>1,000</td>
<td>2,060</td>
</tr>
<tr>
<td>Diamond</td>
<td>10</td>
<td>scratches corundum</td>
<td>140,000</td>
<td>10,060</td>
</tr>
</tbody>
</table>
Other characteristics include particle size distribution, bulk density, abrasiveness, moisture content, toxicity, explosiveness and temperature sensitivity. For a given feed material, it is important to determine the desired particle-size distribution of the product. In metallurgy, for example, very fine particles can interfere with separation processes, such as froth flotation, and might result in loss of valuable components. In other operations, the objective might be to produce very fine particles. Sometimes, as in sugar grinding, very fine particles are agglomerated to increase the share of larger particles. The classification of particles according to their sizes is represented in table 2. Industry practice indicates that softer materials produce more fines. Nearly all size-reduction techniques result in some degree of fines. Unless producing very fine particles is the objective, it usually is more efficient to perform size reduction in stages, with removal of the desired product after each operation.

<table>
<thead>
<tr>
<th>Nomenclature</th>
<th>Size (μm)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Super colloids</td>
<td>&lt;0.2</td>
</tr>
<tr>
<td>Colloids</td>
<td>&lt;1</td>
</tr>
<tr>
<td>Ultrafines</td>
<td>&lt;5</td>
</tr>
<tr>
<td>Very fines</td>
<td>&lt;20</td>
</tr>
<tr>
<td>Fines</td>
<td>&lt;100</td>
</tr>
<tr>
<td>Intermediates</td>
<td>&lt;500</td>
</tr>
<tr>
<td>Coarse</td>
<td>&gt;500</td>
</tr>
</tbody>
</table>

Size-reducing equipment relies on compression or impact. Compression is applied via moving jaws, rolls or a gyratory cone. The maximum discharge size is set by the clearance, which is adjustable. Impact-based equipment commonly uses hammers or media. Rolls, in particular, can produce very fine particles. Rolls are used in flour milling, where crushing yields different-sized particles, allowing separation of purified flours. Moisture content is important so that, for example, corn germ can be separated from starch and fiber by roller milling because the germ selectively absorbs water and is made into flakes, whereas the starch fractures.

Impact mills use revolving hammers to strike incoming particles and to break or fling them against the machine case. In jet mills, particles strike each other as they are transported in a stream of air or steam. For the initial reduction of large materials, a rotating drum propels the feed into the air where the pieces strike each other and fracture.

Mortar and pestle grinding can be accomplished with either manual or automated systems. The large automated systems are recommended because of increased capacity, better reproducibility, and reduced likelihood of repetitive-stress injuries. The sample contact materials can be steel, ceramic, or others depending on the contaminants. The sample is loaded into a heavy walled bowl. The sample is crushed between the bowl wall and the pestle by manually pushing the pestle or spinning the bowl with a fixed pestle in an automated system.

Ball, pebble and rod mills are rotating cylinders that are partially filled with metal or ceramic balls, flint pebbles or rods. The units are capable of producing very fine powders, such as nano sized...
pigments for inks and paints, but are quite energy inefficient. The crushing mechanism is a combination of impact with the grinding media and shearing between the media and the cylinder walls as seen in figure 1. A variation is a jar mill, in which relatively small ceramic containers holding some grinding media are rotated on a common machine frame. It is used for small batches of valuable chemicals and in laboratories.

![Figure 1. Schematic representation of the crushing mechanism in a ball mill](image)

In wet grinding, the surrounding medium is liquid, as opposed to dry grinding. Wet grinding should be considered in cases where the material is prone to static charging, or when the material is toxic and dust containment is difficult. Also wet grinding can be used when the final product size is extremely fine since production of nanoparticles is possible with wet grinding. Pigments for inks and paints might be ground in the medium in which they are to be suspended. Wet grinding often takes place in ball, pebble or rod mills. The efficiency of wet grinding can be higher than that for dry grinding, but wear of equipment is also higher.

Usually, some form of separation follows size reduction. The most common is simple screening, in which the screen openings are selected to pass the desired size range and retain material that is too large. Because particles rarely are symmetrical, it is important to understand which size characteristics matter. Screens are subject to blinding by particles large enough to enter a hole, but not able to pass through. High-moisture solids can also cause blinding by agglomeration. Most screens are moved by vibration or regular motion to facilitate passage and to remove overs.

Air aspiration is often used, especially in jet mills, to remove fine particles by entrainment while retaining larger particles. Hammer, ball and rod mills frequently have screens on their discharge to retain large particles and media while passing fine particles. Other separation techniques include froth flotation, in which the difference in surface chemistry between a desired material and waste is exploited to float fine particles attached to air bubbles. Centrifuges which rely on differences in density and particle size, are also used to separate materials after size reduction.

Plastics, rubbers and fibers are difficult materials to process because they deform, but do not fracture, when struck. One solution is cryogenic milling, in which liquid nitrogen or carbon dioxide is
injected with the feed to a hammer mill. The extreme cold makes plastic materials brittle enough to fracture easily. A completely different approach to size reduction involves dissolving a material in a solvent and then separating it. One example is spray-drying of fortified dairy beverage mixes. Many chemicals are produced as powders by crystallization. Another example is the use of supercritical carbon dioxide. Upon depressurization, the supercritical fluid loses its high solvent power and precipitates a very fine powder. This approach can be used for heat-sensitive pharmaceuticals and fine chemicals that would be damaged by conventional milling. Sol-gel approach is another indirect size reduction method as ceramic gels are synthesized in the nanoscale by dissolution and aggregation. Sintering the homogeneous gels produces porous bulk ceramics which form very fine dense particles when milled.

**Screening**

**Sieve analysis**

The sieve analysis, commonly known as the gradation test, is a basic essential test for determination of the gradation of a polydisperse aggregate. Gradation is the term used for the distribution of aggregate particles, by size, within a given sample. In practice a known weight of material, the amount being determined by the largest size of aggregate, is placed upon the top of a group of nested sieves (the top sieve has the largest screen openings and the screen opening sizes decrease with each sieve down to the bottom sieve which has the smallest opening size screen for the type of material specified) and shaken by mechanical means for a period of time as shown in figure 2. After shaking the material through the nested sieves, the material retained on each of the sieves is weighed. The total weight obtained after sieving is compared to the initial weight of the sample to calculate any material loss. The selection of the sieves that are compatible with the estimated size range of the sample is done according to the chart developed by geologists, given in figure 3.

![Figure 2. Schematic of the sieve analysis](image-url)
Figure 3. Correlation chart showing the relationships between size classifications and ASTM and Tyler sieve sizes.
Particle size analysis

Sedimentation technique

Sedimentation of particles in a fluid has long been used to characterize particle size distribution. Stokes' law is used to determine an unknown distribution of spherical particle sizes by measuring the time required for the particles to settle a known distance in a fluid of known viscosity and density. Sedimentation can be either gravitational (1 g-force), or centrifugal (many g-force). Stoke's law is given for steady state gravity sedimentation as

\[
\text{net gravitational force} = \text{drag force} \\
\pi D^3 g(\rho_s - \rho_l) / 6 = 3 \pi D \eta U \\
D^2 = 18 \eta H / (\rho_s - \rho_l) g t
\]

Where \(D\) is diameter, \(g\) gravitational constant, \(\rho_s\) effective solid density, \(\rho_l\) liquid density, \(\eta\) liquid viscosity, \(U = H/t\) settling velocity (height/time). Special requirements apply for calculating the average particle size of a suspending particle using this general equation as given in table 3.

<table>
<thead>
<tr>
<th>Stoke’s law assumptions</th>
<th>Consequences</th>
</tr>
</thead>
<tbody>
<tr>
<td>Smooth and rigid spherical particles</td>
<td>Equivalent Stokes’ diameter</td>
</tr>
<tr>
<td>Fluid has infinite extent</td>
<td>Low particle concentration (&lt; 0.2-1 % v/v)</td>
</tr>
<tr>
<td>No wall effects (wall-wall &gt; 5 mm)</td>
<td>Acceleration time neglected</td>
</tr>
<tr>
<td>Terminal velocity reached</td>
<td>Low settling velocity</td>
</tr>
<tr>
<td>Laminar flow</td>
<td>Reynolds number : (Re = \rho_l v D St/\eta &lt; 0.2)</td>
</tr>
<tr>
<td>Insignificant Brownian motion</td>
<td>(D St &gt; ~ 1 \mu m)</td>
</tr>
<tr>
<td>No temperature influence</td>
<td>liquid viscosity and convection fluctuations &lt; 0.05 deg/min.</td>
</tr>
<tr>
<td></td>
<td>overall &lt; 1 deg. C</td>
</tr>
<tr>
<td>Vertical positioning</td>
<td></td>
</tr>
<tr>
<td>No vibrations</td>
<td></td>
</tr>
</tbody>
</table>

Gravitational sedimentation is normally limited to particles of relatively large size, because the rate of sedimentation for small particles is too low to give a practical analysis time, and because Brownian motion of small particles becomes too large to allow effective settling. A very narrow distribution of small particles will be reported as a broad distribution when the rate of particle diffusion is comparable to the sedimentation rate. Very small particles (<0.1 micron) never settle by gravity unless they are extremely dense, so most types of very small particles cannot be measured by gravitational sedimentation. Sedimentation in a centrifuge extends the range of sedimentation analysis to much smaller particles. High g-force makes sedimentation of small particles much faster than Brownian diffusion, even for very small particles. When a centrifuge is used, Stokes' law must be modified to account for the variation in g-force with distance from the center of rotation.
Experimental determination of average particle diameter of suspension that is prepared according to the assumptions of Stoke’s law can be done by recording the interface height the sedimenting suspension fell in a period of time. The height covered over some time or settling velocity of the suspension changes according to the trend shown in figure 4 due to hindrance effect caused by concentration of the suspension layer at the bottom of a tube with finite length. The average settling velocity for a particular plot at any given time is then equivalent to:

\[
\text{settling velocity} = \frac{\text{height at time 1 - original height}}{\text{time required to reach current height}}
\]

Figure 4. Variation of the interfacial height of the suspension as a function of time

**Image analysis technique**

Microscopy and digital image analysis can be used for:

- Determination of particle size distribution. It is possible to determine the particle size distribution by number or calculated volume for size distribution purposes more than 3000 particles are typically processed.
- Particle shape e.g. aspect ratio (ratio between breadth and length)
- Observation of foreign particles in the sample. Suspicion of impurity should be followed by elemental analysis by EDX/SEM to confirm foreign particles.
- Measurement of object sizes e.g. mesh size of sieves.

Particle size analysis is generally conducted with microscopes equipped with objectives for 40 to 1000 times magnification and a macroscope with objectives for 3.5 to 90 times magnification. A digital camera enables live recording of images. The images are processed with an image analysis software. The measurement of the particle sizes is thus operator independent and reproducible. ImageJ developed by the US NIH is a free, professional software that is available from the NIH website. An example of a particle analysis study by ImageJ is given in figure 5.
### Particle Counting and Analysis

**Problem:** Count and determine the size distribution of a collection of echinoderm embryos. (Open embryos image via Select *File → Open Samples → Embryos*)

<table>
<thead>
<tr>
<th><strong>Problem Statement</strong></th>
<th><strong>Sub-steps</strong></th>
</tr>
</thead>
</table>
| Weigh 200 g of silica sand sample to the nearest 0.01 g by total weight of sample. This weight will be used to check for any loss of material after the sample has been graded. Screen the raw sand to obtain the uniformly distributed finest sized group for further processing. Select suitable sieve sizes in accordance with the specifications. | • Draw line over the scale bar and select *Analyze → Set Scale*  
In *Set Scale* window enter 100 into the 'Known Distance' box  
and Change the 'Unit of Measurement' box to um , check 'Global'  
• Confirm that the measurement scale is correct.  
• Convert the image to grayscale: *Image → Type → 8-bit*  
• Threshold the image using the automated routine: *Process → Binary → Make Binary*  
• Surround the scale bar with the rectangular selection tool and clear the contents (*Edit → Clear*)  
• Analyze Particles:  
  *Analyze → Analyze Particles*  
  Enter 20 as the minimum particle size, toggle 'Show Outlines', check 'Display Results', 'Summarize' and 'Record Stats' and click 'OK'
  Twenty five embryos are counted, numbered and outlined.
  The data window lists the area (in um²) for each embryo. These data could be copied to a spreadsheet. |

Threshold: 0.0  
Count: 25  
Total Area: 3177.6 um²  
Average Size: 127.1 um²  
Area Fraction: 3.72%  

A summary of the particle count is also shown in another data window.

Figure 5. A flow sheet for particle size analysis using ImageJ software

### Experimental work

A homogeneous sample of beach sand mostly consisting of silica will be subjected to size reduction, screening and particle size analysis using various techniques. Size reduction of silica sand will be done in a mortar using pestle and in a planetary ball mill with and without ethanol for varying durations. Size reduced samples obtained at each period will be screened and the finest particles will be analyzed for particle size using sedimentation and micrograph image analysis techniques according to the following steps:

- Weigh 200 g of silica sand sample to the nearest 0.01 g by total weight of sample. This weight will be used to check for any loss of material after the sample has been graded. Screen the raw sand to obtain the uniformly distributed finest sized group for further processing. Select suitable sieve sizes in accordance with the specifications.
• Nest the sieves in order of decreasing size from top to bottom and begin agitating and shaking the sample for a sufficient amount of time.
• Grind 5 g of fine silica sand in a mortar using a pestle with and without equal volume of ethanol for periods of 5 and 15 minutes.
• Grind 5 g of fine silica sand in a ball mill with and without equal volume of ethanol for periods of 5 and 15 minutes.
• Dry the wet processed particles in the oven
• Screen the 8 samples obtained at different processing conditions using sieves. Select suitable sieve sizes in accordance with the specifications.
• Collect the finest particle group for all 8 samples and calculate their average particle sizes using sedimentation and micrograph image analysis techniques.
• Store the finest particle group among all groups for use in the following experiment

**Experimental apparatus**

200 g silica sand

Balance

Sieves

Mechanical sieve shaker

Oven

Mortar and pestle

Ball mill

Optical microscope

Timer

8 250 ml beakers

1 L graduated cylinder

50 ml technical ethanol

**Suggested reading**


